Skip to main content

Joomla! Sensitive Information Disclosure Vulnerability

Last Update Date: 8 Nov 2019 10:05 Release Date: 8 Nov 2019 2277 Views

RISK: Medium Risk

TYPE: Servers - Internet App Servers

TYPE: Internet App Servers
A vulnerability was identified in Joomla!, a remote user could exploit this vulnerability to trigger sensitive information disclosure on the targeted system.

Impact

  • Information Disclosure

System / Technologies affected

  • Joomla! CMS versions 3.6.0 - 3.9.12

Solutions

Before installation of the software, please visit the vendor web-site for more details.

  • Upgrade to version 3.9.13

Vulnerability Identifier


Source


Related Link