Skip to main content

Fortinet Products Denial of Service Vulnerability

Release Date: 5 Aug 2021 1727 Views

RISK: Medium Risk

TYPE: Operating Systems - Networks OS

TYPE: Networks OS

A vulnerability has been identified in Fortinet Products, a remote user can exploit this vulnerability to trigger denial of service condition on the targeted system.


Impact

  • Denial of Service

System / Technologies affected

  • FortiSandbox version 3.2.1 and prior versions
  • FortiSandbox version 3.1.4 and prior versions
  • FortiSandbox version 3.0.6 and prior versions
  • FortiAuthenticator version 6.0.5 and prior versions
  • FortiAuthenticator version 5.5.0 and prior versions
  • FortiAuthenticator version 5.4.1 and prior versions
  • FortiAuthenticator version 5.3.1 and prior versions
  • FortiAuthenticator version 5.2.2 and prior versions
  • FortiAuthenticator version 5.1.2 and prior versions
  • FortiAuthenticator version 5.0.0 and prior versions
  • FortiAuthenticator version 4.3.4 and prior versions

Solutions

Before installation of the software, please visit the vendor web-site for more details.

 


Vulnerability Identifier


Source


Related Link