Skip to main content

Fortinet FortiOS Multiple Vulnerabilities

Release Date: 8 Dec 2021 2614 Views

RISK: Medium Risk

TYPE: Operating Systems - Networks OS

TYPE: Networks OS

Multiple vulnerabilities were identified in Fortinet FortiOS. A remote attacker could exploit some of these vulnerabilities to trigger remote code execution and sensitive information disclosure.


Impact

  • Remote Code Execution
  • Information Disclosure

System / Technologies affected

  • FortiOS 7.0.0 and prior versions
  • FortiOS 6.4.5 and prior versions
  • FortiOS 6.2.9 and prior versions
  • FortiOS 6.0.12 and prior versions
  • FortiOS 5.6.13 and prior versions

Solutions

Before installation of the software, please visit the vendor web-site for more details.

 


Vulnerability Identifier


Source


Related Link