Skip to main content

DHCP Denial of Service Vulnerability

Release Date: 28 May 2021 2484 Views

RISK: Medium Risk

TYPE: Servers - Other Servers

TYPE: Other Servers

 A vulnerability was identified in DHCP, a remote attacker could exploit this vulnerability to trigger denial of service.


Impact

  • Denial of Service

System / Technologies affected

  • 4.1-ESV-R1 -> 4.1-ESV-R16
  • 4.4.0 -> 4.4.2

Solutions

Before installation of the software, please visit the software manufacturer web-site for more details.

  • Update to version 4.1-ESV-R16-P1 or 4.4.2-P1

Vulnerability Identifier


Source


Related Link