HKCert
  

IBM WebSphere Application Server Security Restriction Bypass Vulnerability

Release Date: 16 / 10 / 2020
Last Update: 16 / 10 / 2020
Risk Level:  


A vulnerability was identified in IBM WebSphere Application Server, a remote attacker could exploit this vulnerability to bypass security restriction on the targeted system.

 

  • Security Restriction Bypass
  • WebSphere Application Server Liberty 17.0.0.3 - 20.0.0.10

Before installation of the software, please visit the vendor web-site for more details.