跳至主內容

WordPress 多個漏洞

發佈日期: 2021年05月14日 1112 觀看次數

風險: 中度風險

類型: 伺服器 - 互聯網應用伺服器

類型: 互聯網應用伺服器

於 WordPress 發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統遠端執行程式碼。


影響

  • 遠端執行程式碼

受影響之系統或技術

  • WordPress 5.7.2 以前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

  • 安裝供應商提供的修補程式:
    WordPress 5.7.2 版本

 


漏洞識別碼


資料來源


相關連結