跳至主內容

VMWare 產品繞過保安限制漏洞

發佈日期: 2022年01月06日 1348 觀看次數

風險: 中度風險

類型: 操作系統 - 網絡操作系統

類型: 網絡操作系統

於 VMware 產品發現一個漏洞。攻擊者可利用這漏洞,於目標系統觸發繞過保安限制。

 


影響

  • 繞過保安限制

受影響之系統或技術

  • VMware ESXi 版本 7
  • VMware ESXi 6.7 ESXi670-202111101-SG 之前的版本
  • VMware ESXi 6.5 ESXi650-202110101-SG 之前的版本
  • VMware Workstation 16.2.0 之前的版本
  • VMware Fusion 12.2.0 之前的版本
  • VMware Cloud Foundation (ESXi) 版本 4
  • VMware Cloud Foundation (ESXi) 版本 3

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 


漏洞識別碼


資料來源


相關連結