跳至主內容

VMWare 產品多個漏洞

發佈日期: 2021年02月25日 877 觀看次數

風險: 高度風險

類型: 操作系統 - 網絡操作系統

類型: 網絡操作系統

於 VMware 產品發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發遠端執行程式碼及資料洩露。

 

注意:

  • CVE-2021-21972 的概念驗證碼已被公開

影響

  • 遠端執行程式碼
  • 資料洩露

受影響之系統或技術

  • VMware vCenter Server 6.5、6.7 及 7.0 版本
  • VMware ESXi 6.5、6.7 及 7.0 版本
  • VMware Cloud Foundation (vCenter Server) 3.x 及 4.x 版本
  • VMware Cloud Foundation (ESXi) 3.x 及 4.x 版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 


漏洞識別碼


資料來源


相關連結