跳至主內容

Palo Alto PAN-OS 多個漏洞

發佈日期: 2021年09月15日 920 觀看次數

風險: 中度風險

類型: 保安軟件及應用設備 - 保安軟件及應用設備

類型: 保安軟件及應用設備

於 Palo Alto PAN-OS 發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發跨網站指令碼、遠端執行任意程式碼及阻斷服務。


影響

  • 跨網站指令碼
  • 遠端執行程式碼
  • 阻斷服務

受影響之系統或技術

  • PAN-OS 8.1.20 之前的 PAN-OS 8.1 版本
  • PAN-OS 9.0.14 之前的 PAN-OS 9.0 版本
  • PAN-OS 9.1.11 之前的 PAN-OS 9.1 版本
  • PAN-OS 10.0.7 之前的 PAN-OS 10.0 版本
  • PAN-OS 10.1.2 之前的 PAN-OS 10.1 版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 


漏洞識別碼


資料來源


相關連結