跳至主內容

OpenSSL 阻斷服務漏洞

最後更新 2021年02月19日 發佈日期: 2020年12月09日 515 觀看次數

風險: 中度風險

類型: 伺服器 - 網站伺服器

類型: 網站伺服器

在OpenSSL 發現漏洞,遠端攻擊者可利用這個漏洞於目標系統上觸發阻斷服務攻擊。


影響

  • 阻斷服務

受影響之系統或技術

  • 1.0.2-1.0.2x 版本
  • 1.1.1-1.1.1i 版本

解決方案

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

更新至:

  • 1.0.2y 版本
  • 1.1.1j 版本

漏洞識別碼


資料來源


相關連結