跳至主內容

Fortinet 產品多個漏洞

發佈日期: 2021年06月03日 2002 觀看次數

風險: 中度風險

類型: 操作系統 - Network

類型: Network

於 Fortinet Products 發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發遠端執行任意程式碼、洩露敏感資料及跨網站指令碼。


影響

  • 跨網站指令碼
  • 遠端執行程式碼
  • 資料洩露

受影響之系統或技術

  • FortiGate 5.6.13 及之前的版本
  • FortiGate 6.0.12 及之前的版本
  • FortiGate 6.2.7 及之前的版本
  • FortiGate 6.4.5 及之前的版本
  • FortiAP 4.x, 5.x, 6.x 及 7.0.0 版本
  • FortiAP-C 5.4.0 至 5.4.2 版本
  • FortiAP-S 5.x 及 6.4.5 之前的版本
  • FortiAP-U 5.x 及 6.2.1 之前的版本
  • FortiAP-W2 5.x, 6.x 及 7.0.0 版本
  • Meru AP 6.x, 7.x 及 8.6.1 之前的版本
  • FortiWiFi 7.0.0 及 之前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

 


漏洞識別碼


資料來源


相關連結