跳至主內容

Exim 遠端執行程式碼漏洞

最後更新 2019年09月09日 10:46 發佈日期: 2019年09月09日 1172 觀看次數

風險: 高度風險

類型: 保安軟件及應用設備 - 保安軟件及應用設備

類型: 保安軟件及應用設備

於 EXIM 發現一個漏洞,遠端攻擊者可利用此漏洞,於目標系統觸發執行任意程式碼。

 
注意:已有概念驗證碼

影響

  • 遠端執行程式碼

受影響之系統或技術

  • Exim 4.92.1 及之前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。
 

 


漏洞識別碼


資料來源


相關連結