跳至主內容

Citrix 產品阻斷服務漏洞

發佈日期: 2022年05月26日 1494 觀看次數

風險: 中度風險

類型: 伺服器 - 其他伺服器

類型: 其他伺服器

於 Citrix 產品發現多個漏洞。遠端攻擊者可利用這些漏洞,於目標系統觸發阻斷服務狀況。


影響

  • 阻斷服務

受影響之系統或技術

  • Citrix ADC 及 Citrix Gateway 13.1 (13.1-21.50之前的版本)
  • Citrix ADC 及 Citrix Gateway 13.0 (13.0-85.19之前的版本)
  • Citrix ADC 及 Citrix Gateway 12.1 (12.1-64.17之前的版本)
  • Citrix ADC 12.1-FIPS 12.1-55.278 之前的版本
  • Citrix ADC 12.1-NDcPP 12.1-55.278 之前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:


漏洞識別碼


資料來源


相關連結

相關標籤