跳至主內容

Adobe 每月保安更新 (2022年1月)

發佈日期: 2022年01月12日 1243 觀看次數

風險: 中度風險

類型: 用戶端 - 辦公室應用

類型: 辦公室應用

Adobe已為產品提供本月保安更新:

 

受影響產品風險程度影響備註詳情(包括 CVE)
Adobe Acrobat and Reader中度風險 中度風險遠端執行程式碼
權限提升
阻斷服務
繞過保安限制
資料洩露
 APSB22-01
Adobe Illustrator中度風險 中度風險權限提升 APSB22-02
Adobe Bridge中度風險 中度風險遠端執行程式碼
權限提升
資料洩露
 APSB22-03
Adobe InCopy中度風險 中度風險遠端執行程式碼
權限提升
 APSB22-04
Adobe InDesign中度風險 中度風險遠端執行程式碼
權限提升
 APSB22-05

 

「極高度風險」產品數目:0

「高度風險」產品數目:0

「中度風險」產品數目:5

「低度風險」產品數目:0

整體「風險程度」評估:中度風險


影響

  • 阻斷服務
  • 遠端執行程式碼
  • 權限提升
  • 繞過保安限制
  • 資料洩露

受影響之系統或技術

  • Adobe Acrobat DC 21.007.20099 及以前版本
  • Adobe Acrobat Reader DC 21.007.20099 及以前版本
  • Adobe Acrobat 2020 20.004.30017 及以前版本
  • Adobe Acrobat Reader 2020 20.004.30017 及以前版本
  • Adobe Acrobat 2017 17.011.30204  及以前版本
  • Adobe Acrobat Reader 2017 17.011.30204  及以前版本
  • Adobe Illustrator 2022 26.0.1 及以前版本
  • Adobe Illustrator 2021 25.4.2 及以前版本
  • Adobe Bridge  12.0 及以前版本
  • Adobe Bridge  11.1.2 及以前版本
  • Adobe InCopy  16.4 及以前版本
  • Adobe InDesign 16.4 及以前版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

  • 安裝供應商提供的修補程式。個別產品詳情可參考上表「詳情」一欄或執行軟件更新。

漏洞識別碼


資料來源


相關連結