跳至主內容

Adobe 每月保安更新 (2022年12月)

發佈日期: 2022年12月14日 2220 觀看次數

風險: 中度風險

類型: 用戶端 - 辦公室應用

類型: 辦公室應用

Adobe已為產品提供本月保安更新:

 

受影響產品風險程度影響備註詳情(包括 CVE)
Adobe Campaign Classic中度風險 中度風險權限提升 APSB22-58
Adobe Experience Manager中度風險 中度風險跨網站指令碼
遠端執行程式碼
繞過保安限制
權限提升
 APSB22-59
Adobe Illustrator中度風險 中度風險資料洩露 APSB22-60

 

「極高度風險」產品數目:0

「高度風險」產品數目:0

「中度風險」產品數目:3

「低度風險」產品數目:0

整體「風險程度」評估:中度風險


影響

  • 跨網站指令碼
  • 權限提升
  • 資料洩露
  • 遠端執行程式碼
  • 繞過保安限制

受影響之系統或技術

  • Adobe Campaign Classic ACC v7: 7.3.1 及以前版本
  • Adobe Campaign Classic ACC v8: 8.3.9 及以前版本
  • Adobe Experience Manager (AEM) AEM Cloud Service (CS)
  • Adobe Experience Manager (AEM) 6.5.14.0 及以前版本
  • Illustrator 2022 26.5.1 及以前版本
  • Illustrator 2023 27.0 及以前版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

  • 安裝供應商提供的修補程式。個別產品詳情可參考上表「詳情」一欄或執行軟件更新。

漏洞識別碼


資料來源


相關連結