跳至主內容

Adobe Acrobat Reader 多個漏洞

發佈日期: 2022年03月21日 1654 觀看次數

風險: 中度風險

類型: 用戶端 - 辦公室應用

類型: 辦公室應用

於 Adobe Acrobat Reader 發現多個漏洞。遠端攻擊者可利用這些漏洞,於目標系統觸發執行任意程式碼。


影響

  • 遠端執行程式碼

受影響之系統或技術

  • Acrobat DC 和 Acrobat Reader DC: 21.007.20099 及以前版本
  • Acrobat 2017 和 Acrobat Reader 2017: 17.011.30204 及以前版本
  • Acrobat 2020 和 Acrobat Reader 2020: 20.004.30017 及以前版本

解決方案

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

 

更新至:

  • Acrobat DC 和 Acrobat Reader DC: 21.011.20039
  • Acrobat 2017 和 Acrobat Reader 2017: 17.011.30207
  • Acrobat 2020 和 Acrobat Reader 2020: 20.004.30020

漏洞識別碼


資料來源


相關連結