HKCert
  

Fortinet FortiManager Security Restriction Bypass Vulnerability

Release Date: 17 / 02 / 2020
Last Update: 17 / 02 / 2020
Risk Level:  


A vulnerability was identified in Fortinet FortiManager, a remote attacker could exploit this vulnerability to bypass security restriction on the targeted system.

  • Security Restriction Bypass
  • FortiManager 6.2.0 to 6.2.1, 6.0.6 and prior versions

Before installation of the software, please visit the software manufacturer web-site for more details.

 

  • Apply fixes issued by the vendor:
    FortiManager 6.2.2 or 6.0.7