HKCert
  

WordPress Cross-Site Scripting Vulnerability

Release Date: 15 / 03 / 2019
Last Update: 15 / 03 / 2019
Criticality Level:  


A vulnerability was reported in WordPress, a remote attacker could exploit this vulnerability to perform cross site scripting on the targeted system.

  • Cross-Site Scripting
  • WordPress 5.1 and earlier

Before installation of the software, please visit the software manufacturer web-site for more details.