HKCert
  

Joomla! Multiple Vulnerabilities

Release Date: 15 / 03 / 2019
Last Update: 15 / 03 / 2019
Criticality Level:  


Multiple Vulnerabilities have been identified in Joomla!. A remote attacker could exploit one of these vulnerabilities to trigger security restriction bypass and cross-site scripting on the targeted system.

  • Cross-Site Scripting
  • Security Restriction Bypass
  • Joomla! CMS versions 3.0.0 through 3.9.3

Before installation of the software, please visit the software manufacturer web-site for more details.

  • Update to 3.9.4