HKCert
  

VLC Media Player Integer Underflow Vulnerability

Release Date: 14 / 01 / 2019
Last Update: 14 / 01 / 2019
Criticality Level:  


A vulnerability has been identified in VLC media player, which can be exploited by remote attackers to cause denial of service and sensitive information disclosure on target system.
  • Denial of Service
  • Information Disclosure
  • 3.0.6-0+deb9u1 之前版本

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

  • 軟件供應商已提供修補程式(3.0.6-0+deb9u1)。