跳至主內容

WordPress 多個漏洞

最後更新 2022年01月11日 發佈日期: 2022年01月10日 1048 觀看次數

風險: 中度風險

類型: 伺服器 - 互聯網應用伺服器

類型: 互聯網應用伺服器

於 Wordpress 發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發遠端執行程式碼、繞過保安限制及跨網站指令碼。

 

[更新於 2022-01-11]  CVEs 在“漏洞識別碼”部分更新。


影響

  • 遠端執行程式碼
  • 跨網站指令碼
  • 繞過保安限制

受影響之系統或技術

  • WordPress 5.8.3 以前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

  • 安裝供應商提供的修補程式:
    WordPress 5.8.3 版本

要獲取此版本,請你到網站管理區域的儀表板 > 更新選單內執行更新,或訪問 https://wordpress.org/download/release-archive/


漏洞識別碼


資料來源


相關連結