跳至主內容

WordPress 多個漏洞

發佈日期: 2021年09月13日 785 觀看次數

風險: 中度風險

類型: 伺服器 - 互聯網應用伺服器

類型: 互聯網應用伺服器

於 Wordpress 發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發權限提升、洩露敏感資料及跨網站指令碼。


影響

  • 遠端執行程式碼
  • 資料洩露
  • 繞過保安限制

受影響之系統或技術

  • WordPress 5.8.1 以前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

  • 安裝供應商提供的修補程式:
    WordPress 5.8.1 版本

要獲取此版本,請你到網站管理區域的儀表板 > 更新選單內執行更新,或訪問 https://wordpress.org/download/release-archive/


漏洞識別碼

  • 暫無 CVE 可提供

資料來源


相關連結