跳至主內容

Ubuntu Linux 核心多個漏洞

最後更新 2023年01月19日 發佈日期: 2023年01月10日 1465 觀看次數

風險: 中度風險

類型: 操作系統 - LINUX

類型: LINUX

在Ubuntu Linux 核心發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發阻斷服務狀況、遠端執行任意程式碼、洩露敏感資料及繞過保安限制。

 

[更新於 2023-01-11] 

更新受影響之系統及相關連結。

 

[更新於 2023-01-12] 

更新解決方案、漏洞識別碼及相關連結。

 

[更新於 2023-01-16] 

更新解決方案及相關連結。

 

[更新於 2023-01-19] 

更新解決方案及相關連結。


影響

  • 阻斷服務
  • 遠端執行程式碼
  • 資料洩露
  • 繞過保安限制

受影響之系統或技術

  • Ubuntu 14.04 ESM
  • Ubuntu 16.04 ESM
  • Ubuntu 18.04 LTS
  • Ubuntu 20.04 LTS
  • Ubuntu 22.04 LTS
  • Ubuntu 22.10

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:


漏洞識別碼


資料來源


相關連結