跳至主內容

Samba 阻斷服務漏洞

發佈日期: 2022年11月17日 1697 觀看次數

風險: 中度風險

類型: 保安軟件及應用設備 - 保安軟件及應用設備

類型: 保安軟件及應用設備

於 Samba 發現一個漏洞。遠端使用者可利用此漏洞,於目標系統觸發阻斷服務狀況、權限提升及資料篡改。


影響

  • 阻斷服務
  • 權限提升
  • 篡改

受影響之系統或技術

  • Samba 4.17.3 以前的版本
  • Samba 4.16.7 以前的版本
  • Samba 4.15.12 以前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:


漏洞識別碼


資料來源


相關連結