跳至主內容

Pulse Connect Secure 阻斷服務漏洞

發佈日期: 2021年10月26日 847 觀看次數

風險: 中度風險

類型: 保安軟件及應用設備 - 保安軟件及應用設備

類型: 保安軟件及應用設備

於 Pulse Connect Secure 發現一個漏洞,遠端攻擊者可利用此漏洞,於目標系統觸發阻斷服務。


影響

  • 阻斷服務

受影響之系統或技術

  • Pulse Connect Secure 9.1R12 之前版本

解決方案

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

  • 安裝軟件供應商提供的修補程式:
    更新至 Pulse Connect Secure 9.1R12 版本

漏洞識別碼


資料來源


相關連結

https://kb.pulsesecure.net/articles/Pulse_Security_Advisories/SA44899