跳至主內容

Linux 內核多個漏洞

發佈日期: 2021年12月22日 1603 觀看次數

風險: 中度風險

類型: 操作系統 - LINUX

類型: LINUX

於 Linux 內核發現多個漏洞。遠端攻擊者可利用這些漏洞,於目標系統觸發阻斷服務狀況及洩露敏感資料。


影響

  • 阻斷服務
  • 資料洩露

受影響之系統或技術

  • Oracle Linux 7
  • Oracle Linux 8

 

  • Red Hat Enterprise Linux Server
  • Red Hat CodeReady Linux Builder

詳情請參閱以下連結:

https://access.redhat.com/errata/RHSA-2021:5227

https://access.redhat.com/errata/RHSA-2021:5241


解決方案

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:

 

關於 Oracle Linux:

 

關於 Red Hat:


漏洞識別碼


資料來源


相關連結