跳至主內容

Linux 內核多個漏洞

發佈日期: 2021年04月13日 1033 觀看次數

風險: 中度風險

類型: 操作系統 - LINUX

類型: LINUX

於 Linux 內核發現多個漏洞,遠端攻擊者可利用這些漏洞於目標系統觸發阻斷服務狀況、權限提升、遠端執行任意程式碼及洩露敏感資料。


影響

  • 阻斷服務
  • 權限提升
  • 遠端執行程式碼
  • 資料洩露

受影響之系統或技術

  • SUSE Linux Enterprise Server 12-SP2-LTSS-SAP
  • SUSE Linux Enterprise Server 12-SP2-LTSS-ERICSSON

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:

 

詳情請參閱以下連結:

https://www.suse.com/support/update/announcement/2021/suse-su-20211145-1/

https://www.suse.com/support/update/announcement/2021/suse-su-20211148-1/


漏洞識別碼


資料來源


相關連結