跳至主內容

ISC BIND 阻斷服務漏洞

發佈日期: 2022年05月19日 1768 觀看次數

風險: 中度風險

類型: 伺服器 - 網絡管理

類型: 網絡管理

於 BIND 發現一個漏洞,遠端攻擊者可利用此漏洞,於目標系統觸發阻斷服務狀況。


影響

  • 阻斷服務

受影響之系統或技術

  • BIND 9.18.3 以前的版本 (穩定版)
  • BIND 9.19.1 以前的版本 (開發版)

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:

  • BIND 更新到 9.18.3 版本 (穩定版)
  • BIND 更新到 9.19.1 版本 (開發版)

漏洞識別碼


資料來源


相關連結