跳至主內容

IBM WebSphere Application Server 遠端執行程式碼漏洞

發佈日期: 2021年04月23日 1371 觀看次數

風險: 中度風險

類型: 伺服器 - 互聯網應用伺服器

類型: 互聯網應用伺服器

於 IBM WebSphere Application Server 發現一個漏洞,遠端攻擊者可利用這個漏洞,於目標系統觸發遠端執行任意程式碼及資料篡改。


影響

  • 遠端執行程式碼
  • 篡改

受影響之系統或技術

  • WebSphere Application Server 7.0, 8.0, 8.5 及 9.0 版本
  • WebSphere Application Server Liberty 17.0.0.3 至 21.0.0.3 版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。


漏洞識別碼


資料來源


相關連結