跳至主內容

Google Chrome 遠端執行程式碼漏洞

發佈日期: 2021年09月27日 1618 觀看次數

風險: 極高度風險

類型: 用戶端 - 瀏覽器

類型: 瀏覽器

於 Google Chrome 發現一個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發遠端執行任意程式碼。

 

注意
CVE-2021-37973 漏洞正被廣泛利用。


影響

  • 遠端執行程式碼

受影響之系統或技術

  • Google Chrome 94.0.4606.61 之前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

安裝軟件供應商提供的修補程式:

  • 更新至 94.0.4606.61 版本

漏洞識別碼


資料來源


相關連結