跳至主內容

Google Chrome 遠端執行程式碼漏洞

發佈日期: 2021年02月08日 2241 觀看次數

風險: 極高度風險

類型: 用戶端 - 瀏覽器

類型: 瀏覽器

於 Google Chrome 發現一個漏洞,遠端攻擊者可利用這個漏洞,於目標系統觸發遠端執行任意程式碼。

 

注意

漏洞 (CVE-2021-21148) 正被廣泛利用。


影響

  • 遠端執行程式碼

受影響之系統或技術

  • Google Chrome (桌面版本) 88.0.4324.150 之前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。


漏洞識別碼


資料來源


相關連結