跳至主內容

Google Chrome 多個漏洞

發佈日期: 2024年05月16日 534 觀看次數

風險: 極高度風險

類型: 用戶端 - 瀏覽器

類型: 瀏覽器

於 Google Chrome 發現多個漏洞。遠端攻擊者可利用這些漏洞,於目標系統觸發彷冒、遠端執行任意程式碼及阻斷服務狀況。

 

注意:

CVE-2024-4947 正在被廣泛利用。 CVE-2024-4947 是由 Chrome V8 JavaScript 引擎中的漏洞引起,可以導致在目標裝置上遠端執行程式碼。

 

影響

  • 遠端執行程式碼
  • 仿冒
  • 阻斷服務

受影響之系統或技術

  • Google Chrome 124.0.6422.60 (Linux) 之前的版本
  • Google Chrome 125.0.6422.60/.61 (Mac) 之前的版本
  • Google Chrome 125.0.6422.60/.61 (Windows) 之前的版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

安裝軟件供應商提供的修補程式:

  • 更新至 124.0.6422.60 (Linux) 或之後版本
  • 更新至 125.0.6422.60/.61 (Mac) 或之後版本
  • 更新至 125.0.6422.60/.61 (Windows) 或之後版本

漏洞識別碼


資料來源


相關連結