跳至主內容

Fortinet 產品多個漏洞

發佈日期: 2022年09月07日 1343 觀看次數

風險: 中度風險

類型: 操作系統 - Network

類型: Network

於 Fortinet Products 發現多個漏洞。遠端攻擊者可利用這些漏洞,於目標系統觸發阻斷服務狀況、遠端執行任意程式碼、跨網站指令碼及繞過保安限制。


影響

  • 阻斷服務
  • 遠端執行程式碼
  • 跨網站指令碼
  • 繞過保安限制

受影響之系統或技術

  • FortiAP-U 版本 5.4.0 至 5.4.6
  • FortiAP-U 版本 6.0.0 至 6.0.4
  • FortiAP-U 版本 6.2.0 至 6.2.3
  • FortiAP-W2 版本 6.0.0 至 6.0.6
  • FortiAP-W2 版本 6.2.0 至 6.2.6
  • FortiAP-W2 版本 6.4.0 至 6.4.7
  • FortiAP-W2 版本 7.0.0 至 7.0.3
  • FortiAP-W2 版本 7.2.0
  • FortiAP-S 版本 6.0.0 至 6.0.6
  • FortiAP-S 版本 6.2.0 至 6.2.6
  • FortiAP-S 版本 6.4.0 至 6.4.7
  • FortiAP 版本 6.0.0 至 6.0.6
  • FortiAP 版本 6.4.3 至 6.4.7
  • FortiAP 版本 7.0.0 至 7.0.3
  • FortiAP 版本 7.2.0
  • FortiOS 版本 6.0.0 至 6.0.14
  • FortiOS 版本 6.2.0 至 6.2.11
  • FortiOS 版本 6.4.0 至 6.4.9
  • FortiOS 版本 7.0.0 至 7.0.5
  • FortiOS 版本 7.2.0

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:


漏洞識別碼


資料來源


相關連結