跳至主內容

FortiAnalyzer 阻斷服務漏洞

最後更新 2020年06月23日 10:06 發佈日期: 2020年06月23日 371 觀看次數

風險: 中度風險

類型: 伺服器 - 其他伺服器

類型: 其他伺服器

於 FortiAnalyzer 發現漏洞,遠端攻擊者可利用此漏洞,於目標系統觸發阻斷服務狀況。


影響

  • 阻斷服務

受影響之系統或技術

FortiAnalyzer 6.4.0, 6.2.3 及以下型號 (*)

*  只影響支援 FortiRecorder 管理的型號﹕

  • FAZ_200F
  • FAZ_300F
  • FAZ_400E
  • FAZ_800F
  • FAZ_1000E
  • FAZ_1000F
  • FAZ_2000E
  • FAZ_3000F
  • FAZ_3500G
  • FAZ_3700F
  • FAZ_VM64
  • FAZ_VM64_KVM

 


解決方案

在安裝軟體之前,請先瀏覽供應商之官方網站,以獲得更多詳細資料。

  • 安裝供應商提供的修補程式:

https://fortiguard.com/psirt/FG-IR-20-036
 

 


漏洞識別碼

  • 暫無 CVE 可提供

資料來源


相關連結