跳至主內容

F5 BIG-IP 遠端執行程式碼漏洞

最後更新 2023年11月02日 發佈日期: 2023年10月27日 540 觀看次數

風險: 高度風險

類型: 操作系統 - Network

類型: Network

於 F5 BIG-IP 發現一個漏洞。遠端攻擊者可利用這漏洞,於目標系統觸發遠端執行程式碼。

 

[更新於 2023-11-02] 

由於 CVE-2023-46747 正在被局部性利用,風險程度更改至高度風險。

 

注意:

CVE-2023-46747 漏洞正在被局部性利用,允許黑客執行未經授權的代碼或命令。


影響

  • 遠端執行程式碼

受影響之系統或技術

BIG-IP

 

  • 17.1.0
  • 16.1.0 - 16.1.4
  • 15.1.0 - 15.1.10
  • 14.1.0 - 14.1.5
  • 13.1.0 - 13.1.5
 

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:

 

漏洞識別碼


資料來源


相關連結

https://my.f5.com/manage/s/article/K000137353