跳至主內容

思科產品多個漏洞

發佈日期: 2022年04月08日 1650 觀看次數

風險: 中度風險

類型: 保安軟件及應用設備 - 保安軟件及應用設備

類型: 保安軟件及應用設備

於思科產品發現多個漏洞。遠端攻擊者可利用這些漏洞,於目標系統觸發阻斷服務狀況、跨網站指令碼及繞過保安限制。


影響

  • 阻斷服務
  • 跨網站指令碼
  • 繞過保安限制

受影響之系統或技術

  • Email Security Appliance Cisco AsyncOS 14.0 版本

  • Secure Email and Web Manager Cisco AsyncOS 12.5 及之前的版本
  • Secure Email and Web Manager Cisco AsyncOS 13.8.1 版本
  • Secure Email and Web Manager Cisco AsyncOS 14.0 版本
  • Secure Email and Web Manager Cisco AsyncOS 14.1 版本
  • Web Security Appliance Cisco AsyncOS 11.7 版本
  • Web Security Appliance Cisco AsyncOS 11.8 版本
  • Web Security Appliance Cisco AsyncOS 12.0 版本
  • Web Security Appliance Cisco AsyncOS 12.5 版本
  • Web Security Appliance Cisco AsyncOS 14.0 版本
  • Web Security Appliance Cisco AsyncOS Version 14.1 及之前的版本

 


解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:


漏洞識別碼


資料來源


相關連結