跳至主內容

Apache Tomcat 阻斷服務漏洞

發佈日期: 2023年02月22日 1552 觀看次數

風險: 中度風險

類型: 伺服器 - 網站伺服器

類型: 網站伺服器

於 Apache Tomcat 發現一個漏洞。遠端攻擊者可利用此漏洞,於目標系統觸發阻斷服務狀況。


影響

  • 阻斷服務

受影響之系統或技術

  • Apache Tomcat 11.0.0-M1版本
  • Apache Tomcat 10.1.0-M1 to 10.1.4 版本
  • Apache Tomcat 9.0.0-M1 to 9.0.70 版本
  • Apache Tomcat 8.5.0 to 8.5.84 版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:


漏洞識別碼


資料來源


相關連結

相關標籤