跳至主內容

Apache HTTP Server 多個漏洞

發佈日期: 2021年06月15日 1473 觀看次數

風險: 中度風險

類型: 伺服器 - 網站伺服器

類型: 網站伺服器

於 Apache HTTP Server 發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發阻斷服務、繞過保安限制及資料洩露。


影響

  • 阻斷服務
  • 繞過保安限制
  • 資料洩露

受影響之系統或技術

  • Apache HTTP Server 2.4.0 至 2.4.46 版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

安裝供應商提供的修補程式:

 

  • Apache HTTP Server 2.4.0 至 2.4.46 版本

漏洞識別碼


資料來源


相關連結