跳至主內容

Adobe 每月保安更新 (2020 年 12 月)

最後更新 2020年12月09日 09:49 發佈日期: 2020年12月09日 1087 觀看次數

風險: 中度風險

類型: 用戶端 - 辦公室應用

類型: 辦公室應用

Adobe已為產品提供本月保安更新:

 

受影響產品風險程度影響備註詳情(包括 CVE)
Adobe Prelude中度風險 中度風險遠端執行程式碼 APSB20-70
Adobe Experience Manager中度風險 中度風險資料洩露
跨網站指令碼
 APSB20-72
Adobe Lightroom中度風險 中度風險遠端執行程式碼 APSB20-74

 

「極高度風險」產品數目:0

「高度風險」產品數目:0

「中度風險」產品數目:3

「低度風險」產品數目:0

整體「風險程度」評估:中度風險


影響

  • 跨網站指令碼
  • 遠端執行程式碼
  • 資料洩露

受影響之系統或技術

  • Adobe Prelude 9.0.1  及以前版本
  • Adobe Experience Manager (AEM) AEM Cloud Service (CS)
  • Adobe Experience Manager (AEM) 6.5.6.0 及以前版本
  • Adobe Experience Manager (AEM) 6.4.8.2 及以前版本
  • Adobe Experience Manager (AEM) 6.3.3.8 及以前版本
  • Adobe Experience Manager (AEM) 6.2 SP1-CFP20 及以前版本
  • AEM Forms add-on AEM Forms Service Pack 6 add-on package for AEM 6.5.6.0
  • AEM Forms add-on AEM Forms add-on package for AEM 6.4 Service Pack 8 Cumulative Fix Pack 2 (6.4.8.2)
  • Lightroom Classic 10.0 及以前版本

解決方案

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

  • 安裝供應商提供的修補程式。個別產品詳情可參考上表「詳情」一欄或執行軟件更新。

漏洞識別碼


資料來源


相關連結