HKCert
  

Adobe Acrobat/Reader 多個漏洞

發布日期: 17 / 09 / 2014
最後更新: 17 / 09 / 2014
風險程度:  


在 Adobe Acrobat 及 Adobe Reader 發現多個漏洞。遠端使用者可利用漏洞導致在目標系統執行任意程式碼,導致阻斷服務,及進行跨網站指令攻擊。

  • 跨網站指令碼
  • 阻斷服務
  • 遠端執行程式碼
  • 10.1.11 及之前版本
  • 11.0.08 及之前版本

 

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。