HKCert
  

Fortinet FortiAP 遠端執行任意程式碼漏洞

發布日期: 12 / 02 / 2020
最後更新: 12 / 02 / 2020
風險程度:  


於 Fortinet FortiAP 發現漏洞,遠端攻擊者可利用此漏洞,於目標系統觸發遠端執行程式碼攻擊。

  • 遠端執行程式碼
  • FortiAP-S/W2 6.2.1, 6.2.0, 6.0.5 及以下版本
  • FortiAP 6.0.5 及以下版本
  • FortiAP-U 6.0.0 以下的所有版本

在安裝軟體之前,請先瀏覽供應商之官方網站,以獲得更多詳細資料。