HKCert
  

WordPress 跨網站指令碼漏洞

發布日期: 15 / 03 / 2019
最後更新: 15 / 03 / 2019
嚴重性:  


於WordPress發現漏洞,遠端攻擊者可利用這個漏洞,於目標系統執行跨網站指令碼。

  • 跨網站指令碼
  • WordPress 5.1 或以前版本

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。