HKCert
  

Netgear 產品繞過保安限制漏洞

發布日期: 16 / 09 / 2020
最後更新: 16 / 09 / 2020
風險程度:  


於 Netgear 產品發現一個漏洞,遠端攻擊者可利用這個漏洞,於目標系統繞過保安限制及洩露敏感資料。

  • 繞過保安限制
  • 資料洩露
  • R6020, running firmware versions 1.0.0.44 之前的版本
  • R6080, running firmware versions 1.0.0.44 之前的版本
  • R6120, running firmware versions 1.0.0.70 之前的版本
  • R6220, running firmware versions 1.1.0.100 之前的版本
  • R6230, running firmware versions 1.1.0.100 之前的版本
  • R6260, running firmware versions 1.1.0.76 之前的版本
  • R6330, running firmware versions 1.1.0.76 之前的版本
  • R6350, running firmware versions 1.1.0.76 之前的版本
  • R6850, running firmware versions 1.1.0.76 之前的版本

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。