HKCert
  

GnuTLS 遠端執行任意程式碼及阻斷服務狀況漏洞

發布日期: 11 / 09 / 2020
最後更新: 11 / 09 / 2020
風險程度:  


於 GnuTLS 發現一個漏洞,遠端攻擊者可利用這漏洞,於目標系統遠端執行任意程式碼及阻斷服務狀況。

  • 阻斷服務
  • 遠端執行程式碼
  • GnuTLS 3.6.15 之前的版本

 

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

 

  • 安裝供應商提供的修補程式:
    GnuTLS 3.6.15 或之後版本