HKCert
  

Linux 內核多個漏洞

發布日期: 20 / 05 / 2020
最後更新: 20 / 05 / 2020
風險程度:  


於 Linux 內核發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發遠端執行任意程式碼、阻斷服務狀況及繞過保安限制。

 

  • 阻斷服務
  • 遠端執行程式碼
  • 繞過保安限制
  • Ubuntu 14.04 ESM
  • Ubuntu 16.04 LTS
  • Ubuntu 18.04 LTS

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。