HKCert
  

Joomla! 敏感資料洩露漏洞

發布日期: 08 / 11 / 2019
最後更新: 08 / 11 / 2019
風險程度:  


於 Joomla! 發現一個漏洞,遠端攻擊者可利用此漏洞,於目標系統上觸發敏感資料洩露。

  • 資料洩露
  • Joomla! CMS 版本 3.6.0 - 3.9.12

在安裝軟體之前,請先瀏覽供應商之網站,以獲得更多詳細資料。

  • 更新至版本 3.9.13