HKCert
  

Drupal 繞過保安限制漏洞

發布日期: 18 / 07 / 2019
最後更新: 18 / 07 / 2019
風險程度:  


於 Drupal 發現一個漏洞,遠端攻擊者可用這些漏洞,於目標系統繞過保安限制。

  • 繞過保安限制

 

  • Drupal 8.7.4 (啓用了 experimental Workspaces module)

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

 

安裝軟件供應商提供的修補程式:

 

  • Drupal 8.7.5

詳情請參閱以下連結

https://www.drupal.org/sa-core-2019-008