HKCert
  

Exim 遠端執行程式碼漏洞

發布日期: 10 / 06 / 2019
最後更新: 12 / 06 / 2019
嚴重性:  


於 Exim 發現漏洞,遠端攻擊者可利用漏洞,於目標系統觸發遠端執行任意程式碼。

[更新於2019年6月12日] 我們留意到有針對該漏洞的零星攻擊的報告。因此,此漏洞的嚴重程度性由中度危險更改為高度危險。

  • 遠端執行程式碼
  • Exim 版本 4.87 至 4.91
在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。
  • 更新至版本 4.92