HKCert
  

phpMyAdmin 多個漏洞

發布日期: 06 / 06 / 2019
最後更新: 06 / 06 / 2019
風險程度:  


於 phpMyAdmin 發現多個漏洞,遠端攻擊者可利用漏洞,於目標系統觸發執行跨網站程式碼及任意程式碼。

  • 跨網站指令碼
  • 遠端執行程式碼

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

  • 更新至 4.9.0 或更新版本