HKCert
  

Joomla! 多個漏洞

發布日期: 15 / 03 / 2019
最後更新: 15 / 03 / 2019
嚴重性:  


於Joomla!發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發提升權限及跨網站指令碼。

  • 跨網站指令碼
  • 繞過保安限制
  • Joomla! CMS 版本 3.0.0 至 3.9.3

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

  • 更新至 3.9.4